Install dependencies with `composer install` to run this script successfully.